Zophar's Message Domain

Go Back   Zophar's Message Domain > Website Talk > Site Questions / Suggestions

Reply
 
Thread Tools Display Modes
Old 07-14-2008, 04:50 PM   #1
Cornellius
Senior Member
 
Cornellius's Avatar
 
Join Date: Oct 2001
Location: Québec/Canada
Posts: 2,787
Default Image as a signature

Ok, call me dumb, but I've always used the "img" "/img" tags to show my signature, but now they're turned off. What's the easiest solution ?
__________________
My job

Industrial electronic technician
Industrial mechanic (Millwright)
Cornellius is offline   Reply With Quote
Old 07-14-2008, 04:55 PM   #2
Edman
Administrator
 
Join Date: May 2008
Posts: 739
Default

That's a mistake. You should be able to use that now.
Edman is offline   Reply With Quote
Old 07-14-2008, 06:58 PM   #3
dangwoot
Junior Member
 
dangwoot's Avatar
 
Join Date: Jul 2008
Location: On The Dark Side Of The Moon
Posts: 27
Default

i wonder if mine is working yet :/


edit
i guess not i'll have to see whats up with it i may have to fix it.
dangwoot is offline   Reply With Quote
Old 07-15-2008, 07:08 AM   #4
Xeon3D
Senior Member
 
Xeon3D's Avatar
 
Join Date: Feb 2004
Location: Albufeira, PT
Posts: 261
Default

use this:
Code:
[img]url here[/img]
Should work.
Xeon3D is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 12:29 PM.

Contact Us - Zophar's Domain - Archive - Top

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.