View Single Post
Old 01-14-2009, 04:07 AM   #6
Lillymon
Senior Member
 
Lillymon's Avatar
 
Join Date: Apr 2002
Location: England
Posts: 2,379
Default

Well Mac OS X 10.2 really does limit your options. You'll be using a PowerPC processor (Intel Macs are all 10.4 or later), so Darwine isn't an option. If you want to do serious hacking, you'll really need an Intel CPU.
__________________
Amelia Explains It All - Eventually. Probably.
Lillymon is offline   Reply With Quote