View Single Post
Old 08-29-2008, 03:33 AM   #5
the b man
Junior Member
Join Date: Aug 2008
Posts: 3

i tried f11, didnt work. Im not using mame32, im using mame plus plus. The name of the .ini file isnt the same either. Ive looked thru the .ini file as well and there doesnt appear to be a full screen option anywhere in it. Ive even tried changing some of the values that I thought might be it to 0's and nothing works. And I did do this while the program was closed so it wouldnt just resave the full screen setting if I were to edit it while the program was open. So im kind of at a loss here... I guess the only thing left to do is to try and delete the .ini file. The program will make a new one right? I want to be sure.

Could this be a registry issue? Please, anyone that has experience with this program please respond. and Ugly Joe, can you please give me some recommendations of forums where there is heavy traffic so I could get a definite solution to this?

Last edited by the b man; 08-29-2008 at 03:35 AM.
the b man is offline   Reply With Quote